Les téléphones Android sont-ils tous compatibles ?

L'application fonctionne sur la plupart des téléphones Android (à partir de la version KitKat – 4.4 d’Android). Votre Smartphone doit également disposer de la fonction NFC et celle-ci doit être activée.

Au premier lancement, l'application vérifie automatiquement si votre téléphone est compatible.

Vous avez encore besoin d'aide ? Ecrivez nous ! Ecrivez nous !